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State Tax Commission Schedule 13

• Schedule 13 provides miles of line located in each taxing jurisdiction, except school districts, for all Missouri 
Counties. 

• Original Assessment (OA) sends each centrally assessed company a company-specific Schedule 13 with 
miles of line reported to the Commission from the prior tax year. 

• The company updates the Schedule 13 with any new miles of line to exactly two decimal places (one-hundredth 
of a mile).

• All taxing jurisdictions, active as of January 1, are listed for each county.  New entries for miles of line, by 
county, should be appropriately identified for the current tax year.  

• Companies should not send the Schedule 13 to a county with no miles of line. 

• The Schedule 13 must be submitted to OA and applicable counties by April 15. 
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2022

2022 Miles 2022 Miles Updated

• Schedule 13s have five types of  taxing jurisdictions: 
County Wide, Municipality, Special, Road, and 
Township. 

• Miles entered in the “2022 Miles” Column are the miles 
certified in the prior tax year.  Miles entered in the “2022 
Miles Updated” Column are the Company’s updated 
miles, if any, for the current tax year. 

• Companies only update miles in the “2022 Miles 
Updated” if miles changed from the prior year.

• If there is no change then the “2022 Miles Updated” 
column remains blank.

• If an Amendment takes place, the company and clerk 
must send an amended Schedule 13 to each other and 
OA.

ABC Company, Inc.
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2022

2022 Miles 2022 Miles Updated

• OA updates the “Taxing Jurisdictions by County” on the 
Schedule 13 in December each year.

• Clerks are responsible for adding new taxing 
jurisdictions at the bottom of Schedule 13, and notifying 
companies. OA uses this information, along with the 
State Auditor’s report, to update the Schedule 13 each 
December. 

• Any discrepancies noted on the Schedule 13 by the 
Clerk should be discussed with the company 
immediately upon receipt.

XYZ Township Linn County 1.00

ABC Company, Inc.
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State Tax Commission Form 40

• Clerks prepare the Form 40 with data from the certified Schedule 14s received 
from the Assessor.

• The Form 40, with the county clerk’s signature, date, and the county’s seal 
affixed, is the county clerk’s certification for each company’s miles of line in the 
county taxing jurisdictions, excluding school districts. (Section 151.040 RSMo).  

• The Form 40 and the associated Schedule 13 for each centrally assessed 
company must be certified and submitted by the county clerk to the Original 
Assessment Section (Section 151.040 RSMo) by May 15.

• The Form 40 assessed values are used as a reconciliation tool for the Original 
Assessment Section and the Administration Section in conjunction with the 
Form 11/11A.
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Navigate to Form 40
To navigate to the Form 40 on the STC’s website, Select the tab for the “Clerks” section and 
then the “Commonly Used Forms” link.
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Navigate to Form 40
Under the “Commonly Used Forms” banner, select the “2022 – Form 40_All Counties” link (third 
section down from the top).
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Navigate to Form 40
Download and open the “2022 – Form 40_All Counties” Excel workbook then select and 
save appropriate county worksheet. 
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Save Form 40 By County
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• Right click applicable County tab 

• Select “Move or Copy” and box pictured 
to the right will appear

• Select the “Create a copy” checkbox

• Click the “To book:” dropdown

• Select “(new book)” 

• Click “OK”
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Save Form 40 By County
After clicking “OK” the applicable County tab will now stand alone in its own Excel workbook. 
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Form 40 Data Placement
• Form 40 data comes from the 

Assessor certified Schedule 14, 
page 1.

• Take REAL Operating Property, 
Line 4 of Assessed Value and 
report on the Form 40 under Real 
Property, highlighted in Red.

• Take TANGIBLE PERSONAL 
Operating Property, Line 11 of 
Assessed Value and report on 
the Form 40 under Personal 
Property, highlighted in Green.

• Take TOTAL OPERATING 
PROPERTY, Line 12 of Assessed 
Value and report on the Form 40 
under Total Assessed Value, 
highlighted in Blue.

DO NOT INCLUDE NON-OPERATING PROPERTY REPORTED ON FORM 40  



ABC Company, Inc.

ABC Company, Inc.
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How to Digitally Sign the Form 40
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Stacey A. Cowan

YOUR TEXT HERE

• Click the “Insert” tab, then the “Text Box” icon, and a “Your Text Here” box will appear

• Type your “Name” in the “Text Box”, then drag and drop the “Text Box” with “Name” to appropriate location
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Stacey A. Cowan

05-15-2022Stacey A. Cowan

• Type “Name” in the “Signature of County Clerk” text field

• Type “Date” in the “Date” text field

• You may change font, size, or color if desired

How to Digitally Sign the Form 40, cont.



How to Affix County Seal to the Form 40
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• Find County Seal
• Google
• Your website
• In your office

• Save image to your desktop
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• Click the “Insert” tab, then the “Pictures” icon, and an “Insert Picture” box will appear

• Navigate to saved image location, i.e.; “Desktop”, and select “Seal Image”, then click the “Insert” button

How to Affix County Seal to Form 40, cont.



How to Affix County Seal to Form 40, cont.
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Stacey A. Cowan

Stacey A. Cowan

• County Seal will appear. You may change size and move to desired location

• E-signature Block is now complete, with; “Text Box” name, “Typed” Signature & Date, and Picture Insert of 
County Seal

05-15-2022



Ways to Send the Form 40 and Schedule 13s to OA
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Combine the Form 40 Excel worksheet with all the Schedule 13 Excel worksheets and send to 
OA in one Excel workbook. – PREFERRED1.

Subject: Must include; 
• Year
• County Name
• Contents being sent

Attachment: Must include; 
• Year
• County Name
• Form or Schedule Name

Send to; 
originalassessment@stc.mo.gov
or via FTP in same format 

mailto:originalassessment@stc.mo.gov


How to Save Form 40 and Schedule 13s in One Workbook
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• Open Form 40 Excel 
workbook

• Move company Schedule 13s 
to the Form 40 Excel 
workbook

• Save each company Schedule 
13 in the Form 40 Excel 
workbook in the same order 
as the Form 40

• Double click the company 
Schedule 13 tab to rename 
with company account number



How to Save Form 40 and Sch. 13s in One Workbook cont.
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• Open Schedule 13s one at a time to 
move and save to the “Form 40 and 
Schedule 13” Excel workbook

• Once the company Schedule 13 is 
open, right click the tab at the bottom

• Select “Move or Copy” and box 
pictured to the right will appear

• Select the “Create a copy” checkbox

• Click the “To book:” dropdown

• Select “Form 40 and Schedule 13 
Excel Workbook”

• Click “(move to end)” and click “OK”



How to Save Form 40 and Sch. 13s in One Workbook cont.
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• Once all Schedule 13s are 
moved to the Form 40 and 
Schedule 13s Excel workbook

• Save and send via email as one 
attachment to: 
originalassessment@stc.mo.gov

mailto:originalassessment@stc.mo.gov


Ways to Send the Form 40 and Schedule 13s to OA
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Modify Excel worksheet with adequate Print Selection, save as PDF, and send to OA as 
individual PDFs.2.



23

• From the “View” tab, click “Page Break 
Preview”.

• Blue dotted lines will appear, indicating 
the print page.

• Move “Rows” and “Columns” within the 
blue dotted print lines as needed.

• Simply drag and drop blue dotted line to 
desired location.

Modify Excel Worksheet Print Selection & Save as PDF
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Modify Excel Worksheet Print Selection & Save as PDF, cont.
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• Line 17 “North Stone County-Northeast 
Barry County FPD” of the Schedule 13 
will now print to Page 1.

• Page Breaks can go up and down, or left 
and right.

• Once this is complete, everything moved 
within the blue dotted lines, will print to 
chosen page.

Modify Excel Worksheet Print Selection & Save as PDF, cont.
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Modify Excel Worksheet Print Selection & Save as PDF, cont.
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• Note – Ensure that print area is set up 
in Excel before saving to PDF

• Click the “File” tab and select “Save as 
Adobe PDF”

• Select the “Sheet(s)” button under 
“Conversion Range”

• Select the “Fit to paper width” button 
under “Conversion Options”

• Click “Convert to PDF”

• Error message may appear, click “Yes”

Modify Excel Worksheet Print Selection & Save as PDF, cont.
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• Type, 2022 Form 40 – Adair County 
in the “File Name” text box

• Select Location you wish to save, i.e.; 
Desktop

• Click the “Save” button

• Send via email as individual PDF 
attachment to: 
originalassessment@stc.mo.gov

Modify Excel Worksheet Print Selection & Save as PDF, cont.

mailto:originalassessment@stc.mo.gov


Ways to Send the Form 40 and Schedule 13s to OA
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Combine the Form 40 and Schedule 13s in One PDF Attachment Using Adobe Acrobat.3.

Subject: Must include; 
• Year
• County Name
• Contents being sent

Attachment: Must include; 
• Year
• County Name
• Form or Schedule Name

Send to; 
originalassessment@stc.mo.gov
or via FTP in same format 

mailto:originalassessment@stc.mo.gov


How to Combine the Form 40 and Schedule 13s in 
One PDF Attachment Using Adobe Acrobat
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• Open Acrobat to combine files; Open the Tools tab 
and select “Combine files”

• Add files; Click “Add Files” and select the files you 
want to include

• You can merge PDFs or a mix of PDF documents

• Arrange and delete content; Click, drag, and drop to 
reorder files or press “Delete” to remove any content 
you don’t want

• Combine files; When you are finished adding and 
arranging, click “Combine Files”

• Save as a PDF file; Name your file and click the 
“Save” button



How to Combine the Form 40 and Schedule 13s in 
One PDF Attachment Using Adobe Acrobat

31



How to Combine the Form 40 and Schedule 13s in 
One PDF Attachment Using Adobe Acrobat
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How to Combine the Form 40 and Schedule 13s in 
One PDF Attachment Using Adobe Acrobat
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How to Combine the Form 40 and Schedule 13s in 
One PDF Attachment Using Adobe Acrobat
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How to Combine the Form 40 and Schedule 13s in 
One PDF Attachment Using Adobe Acrobat
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• Type, 2022_Adair County_Form 40 
and Schedule 13 in the “File Name” 
text box

• Select Location you wish to save, i.e.; 
Desktop

• Click the “Save” button

• Send via email as individual PDF 
attachment to: 
originalassessment@stc.mo.gov

mailto:originalassessment@stc.mo.gov


Ways to Send the Form 40 and Schedule 13s to OA
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Combine the Form 40 with all the Schedule 13s and send to OA in one scanned PDF.

ORGANIZE Schedule 13s in the same order as the Form 40 list of companies.4.

Subject: Must include; 
• Year
• County Name
• Contents being sent

Attachment: Must include; 
• Year
• County Name
• Form or Schedule Name

Send to; 
originalassessment@stc.mo.gov
or via FTP in same format 

mailto:originalassessment@stc.mo.gov


How to Send the Form 40 and Schedule 13s to OA
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• When scanning the Form 40 and Schedule 13s in one document/attachment, sequence the 
Schedule 13s per the Form 40 list order.



Things to Double Check Before Sending the Form 
40 and Schedule 13s to OA
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• Do the figures on the Form 40 match the Assessed Value per the Schedule 14

• Is there an “X” on the Form 40 for companies with a Schedule 13

• Is the Signature Block complete

• Does the Subject Line in the email include; Year, County Name, and items enclosed

• Do the attachments enclosed in the email include; Year, County Name, and Form or Schedule 
name

• Are all the Schedule 13s included with the Form 40 submission

• Be sure to send the Final Schedule 13 to OA with the Form 40 submission

• Contact company with any questions, concerns, or missing items
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